GKCmaTV.fr.st / GKC.fr.st Forum Index  
  Search  •  Memberlist  •  Usergroups   •  Register  •  Profile  •  Log in to check your private messages  •  Log in

There is no tips defined in your language

[]

To help us to fill this box, you can create your own tips, or translate the other languaqe's tip

 K!tv se lance et se ferme aussitôt View next topic
View previous topic
Post new topicReply to topic
Author Message
rolandin
Posteur régulier


Joined: 01 Dec 2005
Posts: 83
Location: Sud

PostPosted: Friday 29 February 2008 20:38:04 Reply with quoteBack to top

ronaldo1 wrote:

Si tu as un problème avec MMTV Alpha tu peux poser ta question sur http://www.levieuxpapito.monforum.net/meuhmeuhtv/ wink


Hélas je n'ai qu'un problème, j'en ai plusieurs quenottecheese

Je suis en effet inscris depuis cette après midi, j'ai comme il se doit consulter ce forum. Mais j'ai commencé par le coté "Dévelo" et là trop fort pour moi.

Je vais y aller, mais j'ai peur qu'avec mes questions je sois jeté rougit

Si non ce fichier log il dit quoi question ?

Merci
View user's profileSend private message
rolandin
Posteur régulier


Joined: 01 Dec 2005
Posts: 83
Location: Sud

PostPosted: Friday 29 February 2008 23:35:56 Reply with quoteBack to top

ronaldo1 wrote:

Si tu as un problème avec MMTV Alpha tu peux poser ta question sur http://www.levieuxpapito.monforum.net/meuhmeuhtv/ wink


Bon comme prévu je me suis un peu fait remonter les bretelles roule les yeux

Mais pas grave, je suis reparti de zéro et maintenant le son et l'image sur la version "Alpha_TNT" de MMTV. Pourquoi je n'ai pas le son sur K!TV question ?

Toi qui est au courant est-ce que je peux avoir l'analogique avec la version "Alpha" car il y a tellement de chose à lire que je suis perdu langue tirée car avec la TNT pas possible d'avoir la fameuse chaine déschtroumfée question ?

@++ "ronaldo 1"
View user's profileSend private message
Cricri
Dévelo


Joined: 06 Apr 2002
Posts: 11926

PostPosted: Saturday 1 March 2008 08:49:16 Reply with quoteBack to top

Le fichier de log dit que c'est le pb standard avec la majorité des cle USB, il est déjà corrigé dans la future version.

La version de MMTV est full DShow, et pour la TNT le son est dans le flux.

Pour le reste je t'invite à lire le règlement ..

_________________
Config .
View user's profileSend private messageVisit poster's website
rolandin
Posteur régulier


Joined: 01 Dec 2005
Posts: 83
Location: Sud

PostPosted: Saturday 1 March 2008 09:26:29 Reply with quoteBack to top

Bonjour,

Désolé "Cricri" avec ces interdictions je ne sais plus comment faire pour parler de LA chose en question rougit


Cricri wrote:
Le fichier de log dit que c'est le pb standard avec la majorité des cle USB, il est déjà corrigé dans la future version.

De quel problème tu parles, car je ne sais pas traduire ce log roule les yeux

Cricri wrote:
La version de MMTV est full DShow, et pour la TNT le son est dans le flux.

Là je n'ai rien compris, ne connaissant rien à l'anglais. MMTV est full DShow question ? question ? et pour la TNT le son est dans le flux, je dois faire quoi, ou quel est le problème.

Avec tout ces termes de "Pros" c'est pas facile pour les débutants. fou

Est-ce que dans la prochaine version de "K!TV", je pourrais avoir le son comme sur la TNT avec la version "Alpha de MMTV question ?

Merci Cricri de ta compréhension à mes problèmes et de ta patience à ce sujet. Bonne journée wink
View user's profileSend private message
eWok
A apporté une brique à l'édifice


Joined: 02 Nov 2005
Posts: 175

PostPosted: Saturday 1 March 2008 09:54:22 Reply with quoteBack to top

Bonjour,

Tu ne pourras pas avoir de son avec la version 2.0 de K!TV, la capture du flux audio n’ayant pas été implémentée en WDM à l’époque.

Ton tuner ne fonctionnera pas non plus avec les dernières versions de K!TV, la partie WDM ayant été modifiée depuis la version 2.0.

Donc pour ton cas et concernant l’utilisation de K!TV, il te faudra attendre la prochaine version de K!TV qui sera compatible avec un plus grand nombre de tuners.


Concernant MMTV Alpha, je laisse les personnes en charge de ce soft te répondre, mais à priori, ils ne fournissent pas de "support client" pour cette version…
View user's profileSend private message
ronaldo1
Habitué(e)


Joined: 05 Jan 2005
Posts: 646

PostPosted: Saturday 1 March 2008 10:54:47 Reply with quoteBack to top

rolandin> lit le reglement du forum dévelo de MMTV wink


eWok wrote:

Concernant MMTV Alpha, je laisse les personnes en charge de ce soft te répondre, mais à priori, ils ne fournissent pas de "support client" pour cette version…


Effectivement le forum dévelo n'a pas pour but le support de MMTV Alpha mais de son développement. Ceci dit si une personne ayant lu le règlement + les instructions (comme ne pas déclarer plusieurs sources d'une même carte tv) nous essayons quand même de l'aider wink

_________________
pas d'aides par mp ni par chat, que sur les forums
View user's profileSend private message
rolandin
Posteur régulier


Joined: 01 Dec 2005
Posts: 83
Location: Sud

PostPosted: Saturday 1 March 2008 12:27:59 Reply with quoteBack to top

eWok wrote:
Bonjour,

Tu ne pourras pas avoir de son avec la version 2.0 de K!TV, la capture du flux audio n’ayant pas été implémentée en WDM à l’époque.

Ton tuner ne fonctionnera pas non plus avec les dernières versions de K!TV, la partie WDM ayant été modifiée depuis la version 2.0.

Donc pour ton cas et concernant l’utilisation de K!TV, il te faudra attendre la prochaine version de K!TV qui sera compatible avec un plus grand nombre de tuners.


Merci de ta réponse, que des mauvaises nouvelles rougit

Si je comprends bien j'ai fait le mauvais choix de stick question ? ou alors je dois patienter quenottecheese
View user's profileSend private message
rolandin
Posteur régulier


Joined: 01 Dec 2005
Posts: 83
Location: Sud

PostPosted: Saturday 1 March 2008 12:40:27 Reply with quoteBack to top

ronaldo1 wrote:
rolandin> lit le reglement du forum dévelo de MMTV wink

OK Je vais me pencher dessus, mais il y a tellement de bonnes choses à lire....

ronaldo1 wrote:
Effectivement le forum dévelo n'a pas pour but le support de MMTV Alpha mais de son développement. Ceci dit si une personne ayant lu le règlement + les instructions (comme ne pas déclarer plusieurs sources d'une même carte tv) nous essayons quand même de l'aider wink

OK je comprends, mais je ne suis d'aucun secours à ces dévelo, je peux simplement faire remonter des choses qui ne vont pas (avec mon matériel et surtout avec Vista, qui fait parti des nouveaux OS sur toutes les nouvelles machines. triste

En fin de compte sur MMTV Alpha, si je peux passer en "Analogique" avec les images qui ne sont brouillées, plus avoir le son, je suis le pape en attendant d'autres mises à jours des versions en cours. Pour le moment sur cette version Alpha la TNT fonctionne (image et son) certaines blocs je ne sais pas pourquoi ? (payantes peut-être question ?)

Merci à tous les 3 de votre participation.
View user's profileSend private message
rolandin
Posteur régulier


Joined: 01 Dec 2005
Posts: 83
Location: Sud

PostPosted: Saturday 1 March 2008 16:02:55 Reply with quoteBack to top

ronaldo1 wrote:
rolandin> lit le reglement du forum dévelo de MMTV wink


Bon et ben, j'ai lu le règlement, j'ai enlevé certains mot dans le forum "dévelo" de MMTV dans mon dernier post. Je ne pense pas avoir dépassé les règles de ce règlement question ?

Mais je n'ai pas de réponse à mes questions wink

Pour en revenir à K!TV puisque c'est le forum, l'image sur LA chaine à toutes les 4 ou 5 secondes des traits de couleurs qui arrivent en haut et en bas de l'image. Qu'est-ce que je peux faire comme réglages et à quel endroit question ?

Merci de votre aide wink
View user's profileSend private message
Cricri
Dévelo


Joined: 06 Apr 2002
Posts: 11926

PostPosted: Saturday 1 March 2008 18:49:58 Reply with quoteBack to top

De quelle chaine parles-tu ?
Encore une fois relis le règlement avant de répondre ..

_________________
Config .
View user's profileSend private messageVisit poster's website
rolandin
Posteur régulier


Joined: 01 Dec 2005
Posts: 83
Location: Sud

PostPosted: Saturday 1 March 2008 22:34:25 Reply with quoteBack to top

Cricri wrote:
De quelle chaine parles-tu ?
Encore une fois relis le règlement avant de répondre ..


Désolé Cricri rougit tu peux me dire ou trouver le règlement sur ce forum question ? déjà que c'est pas facile de s'expliquer, et de trouver les bons mots, si en plus il faut parler de rien je ne comprends plus rien à rien . roule les yeux

Car je suis d'accord avec vous sur le principe mais comment se faire aider sur un sujet dont il ne faut pas parler, vous avez une idée que je la suive question ?

Je suis complètement décontenancé, et je ne sais même plus comment formuler mes phrases triste

@++
View user's profileSend private message
Cricri
Dévelo


Joined: 06 Apr 2002
Posts: 11926

PostPosted: Sunday 2 March 2008 09:50:31 Reply with quoteBack to top

C'est écrit en première page ... :

Quote:
Attention
Toute allusion au décodage de chaînes cryptées est formellement INTERDITE sur ce forum. Tout contrevenant sera sévèrement sanctionné.

_________________
Config .
View user's profileSend private messageVisit poster's website
rolandin
Posteur régulier


Joined: 01 Dec 2005
Posts: 83
Location: Sud

PostPosted: Sunday 2 March 2008 10:26:15 Reply with quoteBack to top

Cricri wrote:
C'est écrit en première page ... :

Quote:
Attention
Toute allusion au décodage de chaînes cryptées est formellement INTERDITE sur ce forum. Tout contrevenant sera sévèrement sanctionné.


Merci Cricri, j'ai bien aperçu cette "Mention", j'ai cru qu'il y avait un texte plus long avec des précisions sur la façon de formuler nos demandes d'aide.

Bien que ces quelques lignes veulent bien dire ce quelles veulent dire, pas la peine d'en ajouté.

Mais je ne vois plus à ce jour comment "nous" pourrions être dépannés. Car il ne faut pas se voiler la face 95% des adhérents viennent pour ça quenottecheese (à moins que je ne me trompe question ?)

Pas de problème "Cricri" le règlement c'est le règlement lol

Maintenant je ne sais plus quoi poser comme questions confused

Je n'arrive pas à avoir un autre fichier pour donner ma config, et je n'ose même plus dire quelle est l'extension de celui-ci de peur de ne pas avoir de réponse ou d'être interdit.

En fin de compte, ce qui était pour moi "vieux retraité" une partie de plaisir me permettant de passer agréablement mes journées, devient une angoisse à chaque instant de la rédaction d'une de mes demandes. triste

Bon je vais donc attendre la prochaine mise à jour de K!Tv, qui au niveau qualité d'images avec mon stick Cinergy Hybrid T USB XS me donne satisfaction, bien qu'il n'y ait pas de son roule les yeux qui j'espère sera corrigé dans la prochaine version bien wink
View user's profileSend private message
akwell2001
Newbie


Joined: 21 May 2009
Posts: 2

PostPosted: Thursday 21 May 2009 11:15:33 Reply with quoteBack to top

j'ai exactement le même problème que toi:
Terratec cinergy hybrid xs
Win XP

voici mon fichier ini:
Code:
[Parameters]
LANGUAGE=Français
SPLASH_BOX=True
SHUTDOWN_OPTION=32
WRITE_LOG=False
LOG_LEVEL=1
COUNTRY_CODE=33
[Misc]
FIRST_START=False
NEXTVIEW_EPG=False
NEXTVIEW_EPG_PATH=
NEXTVIEW_EPG_AUTO=True
VERSION=2.3.0.1
INVERT_MOUSE_WHEEL=False
NEXTVIEW_EPG_PATH_CHANNEL=Plugins/S_WDM/Cinergy Hybrid T USB XS (Analog).set


[Audio]
AUDIO_COPYTOWAVE=False
AUDIO_STEREO=True
AUDIO_BUFFERS=12
AUDIO_BUFLEN=3840
AUDIO_FREQ=48000
AUDIO_USE_DSOUND_PLAY=False
[Processors/Priorities]
AUDIO_THREAD_CAPTURE_PRIORITY=1
AUDIO_THREAD_PRIORITY=1
MAIN_PROCESSOR=0
DISPLAY/PLUGIN_PROCESSOR=1
KASTOR_PRIORITY=0
DISPLAY/PLUGIN_THREAD_PRIORITY=1
[Mixer]
USE_MIXER=False
MIXER_VOLUME_LEFT=-1
MIXER_VOLUME_RIGHT=-1
MIXER_VOLUME_RECORD=49151
MIXER_CONTROL_VOLUME=-01 000 000
MIXER_CONTROL_WAVE=-01 000 000
MIXER_CONTROL_RECORD=-01 000 000
[Plugins]
VIDEO_PLUGINS=#DI_Greedy2Frame.dll#
AUDIO_PLUGINS=#
[Display]
WINDOW_SIZE_X=517
WINDOW_SIZE_Y=452
WINDOW_START_X=244
WINDOW_START_Y=208
OVERLAY_NBB=False
TOP_MOST=False
FIX_X_Y_RATIO_WINDOW=True
FIX_X_Y_RATIO_FULLSCREEN=True
AUTO_MOVIEBOOST=False
OSD_ENABLED=False
OSD_ANTIALIASED=True
[Source]
CAPTURE_SOURCE=0


et mon fichier log:
ces lignes sont répétées une bonne certaine de fois au début du log

Code:
21/05 11:27:33.984: Crash in Processing() Greedy 2 Frame, type 8
21/05 11:27:33.984: Crash in Processing()


Code:
21/05 11:27:33.953: Crash in Processing()
21/05 11:27:33.984: Crash in Processing() Greedy 2 Frame, type 8
21/05 11:27:33.984: Crash in Processing()
21/05 11:27:34.000: Crash in Processing() Greedy 2 Frame, type 8
21/05 11:27:34.000: Crash in Processing()
21/05 11:27:34.015: Crash in Processing() Greedy 2 Frame, type 8
21/05 11:27:34.015: Crash in Processing()
21/05 11:27:34.015: Changing Source Plugin............................
21/05 11:27:34.031: Crash in Processing() Greedy 2 Frame, type 8
21/05 11:27:34.031: Crash in Processing()
21/05 11:27:34.031: Exiting Processing_Thread loop
21/05 11:27:34.031: Unloading plugin S_NoSource.dll
21/05 11:27:36.531: Erreur de chargement du driver DSDrv4
21/05 11:27:37.796: Failed to load S_Bt8x8.dll
21/05 11:27:37.796: Chargement plugin S_NoSource.dll avec succès
21/05 11:27:37.843: Max:768/576 Current:768/576
21/05 11:27:37.859: Start_Capture...
21/05 11:27:37.859: Changing Source Plugin OK.........................
21/05 11:27:41.328: Changing Source Plugin............................
21/05 11:27:41.359: Exiting Processing_Thread loop
21/05 11:27:41.359: Unloading plugin S_NoSource.dll
21/05 11:27:41.484: Video source 0 : Cinergy Hybrid T USB XS (Analog)
21/05 11:27:41.562: Audio source 0 : Cinergy Hybrid T USB XS
21/05 11:27:41.562: Audio source 1 : Realtek HD Audio Input
21/05 11:27:41.562: Audio source 2 : Realtek HD Digital input
21/05 11:27:41.562: Using video source 0 : Cinergy Hybrid T USB XS (Analog)
21/05 11:27:41.687: DEBUT -> Crossbar filtre [ Video capture source filter ]
21/05 11:27:41.687:   Input pins  : 05
21/05 11:27:41.687:     Video in  : Video Tuner                    Ref 00,  Idx 00, Related 03
21/05 11:27:41.687:     Video in  : Video Composite                Ref 01,  Idx 01, Related 04
21/05 11:27:41.687:     Video in  : Video SVideo                   Ref 02,  Idx 02, Related 04
21/05 11:27:41.687:     Audio in  : Audio Tuner                    Ref 00,  Idx 03, Related 00
21/05 11:27:41.687:     Audio in  : Audio Line                     Ref 01,  Idx 04, Related 01
21/05 11:27:41.687:   Output pins : 01
21/05 11:27:41.687:     Video out : Video Decoder                  Ref 00,  Idx 00, Related 01
21/05 11:27:41.687: FIN  -> Crossbar filtre [ Video capture source filter ]
21/05 11:27:41.765: Error: ManageVideoPort(): (E_FAIL (0x80004005)): An undetermined error occurred
21/05 11:27:43.125: Using audio source 0 : Cinergy Hybrid T USB XS (Analog)
21/05 11:27:43.125: Error: m_CaptureAudioSource.ConnectAudioCrossbar(): (E_FAIL (0x80004005)): An undetermined error occurred
21/05 11:27:43.500: Tuner found
21/05 11:27:43.796: Error: m_CaptureAudioSource.ConnectAudioCrossbar(): (E_FAIL (0x80004005)): An undetermined error occurred
21/05 11:27:44.046: DEBUT -> SetVideoFormat(-)
21/05 11:27:44.046:    --- m_StreamConfig->GetNumberOfCapabilities(9,128) ---
21/05 11:27:44.046:    ----- m_StreamConfig->GetStreamCaps(-) -----
21/05 11:27:44.046:      yuy2
21/05 11:27:44.046:      Compression 844715353/844715353
21/05 11:27:44.046:      BitCount 16/16
21/05 11:27:44.046:      AvgTPF 333667/400000
21/05 11:27:44.046:      videoStd raw:519 0/262144
21/05 11:27:44.046:    ----- m_StreamConfig->GetStreamCaps(-) -----
21/05 11:27:44.046:      yuy2
21/05 11:27:44.046:      Compression 844715353/844715353
21/05 11:27:44.046:      BitCount 16/16
21/05 11:27:44.046:      AvgTPF 333667/400000
21/05 11:27:44.046:      videoStd raw:519 0/262144
21/05 11:27:44.046:    ----- m_StreamConfig->GetStreamCaps(-) -----
21/05 11:27:44.046:      yuy2
21/05 11:27:44.046:      Compression 844715353/844715353
21/05 11:27:44.046:      BitCount 16/16
21/05 11:27:44.046:      AvgTPF 333667/400000
21/05 11:27:44.046:      videoStd raw:519 0/262144
21/05 11:27:44.046:    ----- m_StreamConfig->GetStreamCaps(-) -----
21/05 11:27:44.046:      yuy2
21/05 11:27:44.046:      Compression 844715353/844715353
21/05 11:27:44.046:      BitCount 16/16
21/05 11:27:44.046:      AvgTPF 333667/400000
21/05 11:27:44.046:      videoStd raw:519 0/262144
21/05 11:27:44.062:    ----- m_StreamConfig->GetStreamCaps(-) -----
21/05 11:27:44.062:      yuy2
21/05 11:27:44.062:      Compression 844715353/844715353
21/05 11:27:44.062:      BitCount 16/16
21/05 11:27:44.062:      AvgTPF 400000/400000
21/05 11:27:44.062:      videoStd raw:2096624 262144/262144
21/05 11:27:44.062:      --- Video format :  yuy2 FOUND ---
21/05 11:27:44.062:    ----- m_StreamConfig->GetStreamCaps(-) -----
21/05 11:27:44.062:      yuy2
21/05 11:27:44.062:      Compression 844715353/844715353
21/05 11:27:44.062:      BitCount 16/16
21/05 11:27:44.062:      AvgTPF 400000/400000
21/05 11:27:44.062:      videoStd raw:2096624 262144/262144
21/05 11:27:44.062:      --- Video format :  yuy2 FOUND ---
21/05 11:27:44.062:    ----- m_StreamConfig->GetStreamCaps(-) -----
21/05 11:27:44.062:      yuy2
21/05 11:27:44.062:      Compression 844715353/844715353
21/05 11:27:44.062:      BitCount 16/16
21/05 11:27:44.062:      AvgTPF 400000/400000
21/05 11:27:44.062:      videoStd raw:2096624 262144/262144
21/05 11:27:44.062:      --- Video format :  yuy2 FOUND ---
21/05 11:27:44.062:    ----- m_StreamConfig->GetStreamCaps(-) -----
21/05 11:27:44.062:      yuy2
21/05 11:27:44.062:      Compression 844715353/844715353
21/05 11:27:44.062:      BitCount 16/16
21/05 11:27:44.062:      AvgTPF 400000/400000
21/05 11:27:44.062:      videoStd raw:2096624 262144/262144
21/05 11:27:44.062:      --- Video format :  yuy2 FOUND ---
21/05 11:27:44.062:    ----- m_StreamConfig->GetStreamCaps(-) -----
21/05 11:27:44.062:      yuy2
21/05 11:27:44.062:      Compression 844715353/844715353
21/05 11:27:44.062:      BitCount 16/16
21/05 11:27:44.062:      AvgTPF 400000/400000
21/05 11:27:44.062:      videoStd raw:2096624 262144/262144
21/05 11:27:44.062:      --- Video format :  yuy2 FOUND ---
21/05 11:27:44.062:    Video format :  yuy2
21/05 11:27:44.062:                 720x576
21/05 11:27:44.062:                 704x576
21/05 11:27:44.062:                 696x576
21/05 11:27:44.062:                 640x576
21/05 11:27:44.062:                 512x576
21/05 11:27:44.062:                 384x576
21/05 11:27:44.062:                 352x576
21/05 11:27:44.062:                 640x480
21/05 11:27:44.062:                 720x288
21/05 11:27:44.062:                 640x288
21/05 11:27:44.062:                 384x288
21/05 11:27:44.062:                 352x288
21/05 11:27:44.062:                 640x240
21/05 11:27:44.062:                 320x240
21/05 11:27:44.062:                 176x144
21/05 11:27:44.062:                 160x120
21/05 11:27:44.062: FIN -> SetVideoFormat(-)
21/05 11:27:44.078: Set Video frame grabber Input pin buffers (Cur/Req) -> Number: 5/5, Size: 829440/829440, Align: 16/16, Prefix: 0/0, 
21/05 11:27:44.078: ActualLineStartTime=950, ActualLineEndTime=6373, BufferSize=25920, SamplesPerLine=1440, StrideInBytes=1440, StartLine=6, EndLine=23, MinLineStartTime=454, MaxLineStartTime=1000, SamplingFrequency=27000000, VideoStandard=16
21/05 11:27:44.078: Set VBI frame grabber Input pin buffers (Cur/Req) -> Number: 10/10, Size: 25920/25920, Align: 16/16, Prefix: 0/0, 
21/05 11:27:44.078: Chargement plugin S_WDM.dll avec succès
21/05 11:27:44.234: Max:720/576 Current:720/576
21/05 11:27:44.281: Max:720/576 Current:720/576
21/05 11:27:44.281: Start_Capture...
21/05 11:27:44.312: Max:720/576 Current:720/576
21/05 11:27:45.546: Filter VBI frame grabber : Buffer 0 found
21/05 11:27:45.578: Filter VBI frame grabber : Buffer 1 found
21/05 11:27:45.593: Filter VBI frame grabber : Buffer 2 found
21/05 11:27:45.609: Filter VBI frame grabber : Buffer 3 found
21/05 11:27:45.656: Filter VBI frame grabber : Buffer 4 found
21/05 11:27:45.671: Filter VBI frame grabber : Buffer 5 found
21/05 11:27:45.703: Filter VBI frame grabber : Buffer 6 found
21/05 11:27:45.734: Filter VBI frame grabber : Buffer 7 found
21/05 11:27:45.750: Filter VBI frame grabber : Buffer 8 found
21/05 11:27:45.765: Filter VBI frame grabber : Buffer 9 found
21/05 11:27:45.765: Filter VBI frame grabber : Buffer ready
21/05 11:27:45.890: Filter VBI frame grabber : 1 Sample dropped
21/05 11:27:46.140: Filter VBI frame grabber : 1 Sample dropped
21/05 11:27:46.359: Filter VBI frame grabber : 1 Sample dropped
21/05 11:27:46.625: Filter VBI frame grabber : 1 Sample dropped


et pareil à la fin la dernière ligne est répétée une bonne certaine de fois aussi

je suis en Belgique, je sais pas si ça change quelque chose.
merci beaucoup pour votre précieuse aide
View user's profileSend private message
molloc
Habitué(e)


Joined: 14 Sep 2002
Posts: 2054

PostPosted: Thursday 21 May 2009 11:40:40 Reply with quoteBack to top

Cricri wrote:
Désolé mais je ne connais personne aux alentours qui ait vista, déjà en règle général je le déconseille fortement ...

je l'ai officiellement avec le sp1 integré , mais je suis retourné a xp , trop chiant le vista
slt sourit

_________________
s'yeuter ma config :ICI

qui tente rien n'a rien , qui tente n'a pas forcement gain de cause
View user's profileSend private message
Cricri
Dévelo


Joined: 06 Apr 2002
Posts: 11926

PostPosted: Friday 22 May 2009 08:01:40 Reply with quoteBack to top

ça doit être une cle USB, c'est un bug connu, corrigé mais dans une future version pas encore disponible.
En attendant essaye MMTV il devrait fonctionner wink

_________________
Config .
View user's profileSend private messageVisit poster's website
akwell2001
Newbie


Joined: 21 May 2009
Posts: 2

PostPosted: Friday 22 May 2009 08:07:02 Reply with quoteBack to top

avec MMTV ca ne marche pas non plus (non compatible)

sur leur site il recommandent d'utiliser K!TV

merci pour ta réponse
View user's profileSend private message
ronaldo1
Habitué(e)


Joined: 05 Jan 2005
Posts: 646

PostPosted: Friday 22 May 2009 09:49:24 Reply with quoteBack to top

Bonjour,
Essais de réinstaller les drivers wink

_________________
pas d'aides par mp ni par chat, que sur les forums
View user's profileSend private message
Display posts from previous:      
Post new topicReply to topic


 Jump to:   



View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 200-2008 phpBB Group :: FI Theme :: All times are GMT + 1 Hour